[Помогите!] Как подружить l2walker 10.9.8 c Hellbound? - Zhyk.Ru Forums
Регистрация Главная Пользователи Все разделы прочитаны
Сообщения за день Справка Регистрация
Навигация
Zhyk.Ru LIVE! Реклама на Zhyk.Ru Доска почета top.zhyk.ru (beta) Премиум-аккаунт

Как подружить l2walker 10.9.8 c Hellbound?

-

Общение и обсуждение, архив Lineage 2

- Cобытия, информация, вопросы и ответы по Lineage 2

Ответ
 
Опции темы Опции просмотра
Старый 16.11.2010, 08:49   #1
 Разведчик
Аватар для lOml
 
lOml никому не известный тип
Регистрация: 07.04.2010
Сообщений: 2
Популярность: 12
Сказал(а) спасибо: 0
Поблагодарили 1 раз в 1 сообщении
Отправить сообщение для lOml с помощью ICQ Отправить сообщение для lOml с помощью Skype™
 
По умолчанию Как подружить l2walker 10.9.8 c Hellbound?

Есть необходимость запустить последнего волкера на хб сервере.
Читал что волкер поддеривает CT 2 и выше, а хб это CT 1.5.
Как то можно вобще решить эту проблему?
  Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход

Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
[Помогите!] Зум для Hellbound Винсент Общение и обсуждение, архив Lineage 2 1 24.04.2010 19:32
[Программа] ACP для Hellbound Davy Общение и обсуждение, архив Lineage 2 9 24.03.2010 13:48
Бот Hellbound PavelQwa Общение и обсуждение, архив Lineage 2 0 03.03.2010 09:17
История Hellbound Jenyok Статьи и описания по Lineage 2 1 30.06.2009 11:38

www.webmoney.ru
Заявление об ответственности / Список мошенников

Часовой пояс GMT +4, время: 23:38.

Пишите нам: forum@zhyk.ru
Copyright © 2018 vBulletin Solutions, Inc.
Translate: zCarot. Webdesign by DevArt (Fox)
G-gaMe! Team production | Since 2008
Powered by GShost.net